View Full Version: Testing the doHTML tag...

Ancient Legion > SPAM!!!! > Testing the doHTML tag...


Title: Testing the doHTML tag...
Description: Lets see if it works


Techy - November 14, 2008 12:05 PM (GMT)
Nope, don't work... <_<

[doHTML]<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/yIq8J94DMX4&hl=en&fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/yIq8J94DMX4&hl=en&fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344"></embed></object>[/doHTML]


Are you sure you enable the doHTML tag golden, or just the HTML tag? :blink:

Kerkennah - November 14, 2008 11:28 PM (GMT)
here let me try

edit; nope doesn't work, only if i have it in my sig.

HTML
<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/JU8V_1cLddw&hl=en&fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/JU8V_1cLddw&hl=en&fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344"></embed></object>

Hellbound487 - November 16, 2008 12:32 AM (GMT)
[doHTML]<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/92B4K8zbE3U&hl=en&fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/92B4K8zbE3U&hl=en&fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344"></embed></object>[/doHTML]

it works ftw!!!!!!

the song in my vid is uber

Techy - November 16, 2008 12:45 AM (GMT)
You sure you fully activated it? You need to turn it on for each forum, then turn it on for each member group. You also might need to turn it on for the board under General Configurations. <_<

Techy - November 16, 2008 01:28 PM (GMT)
It work now. i wub you golden :wub:

craiglock1 - December 19, 2008 08:23 PM (GMT)
QUOTE (Techy @ Nov 14 2008, 07:05 AM)
Nope, don't work... <_<

[doHTML]<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/yIq8J94DMX4&hl=en&fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/yIq8J94DMX4&hl=en&fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344"></embed></object>[/doHTML]


Are you sure you enable the doHTML tag golden, or just the HTML tag? :blink:

rofl funny vid

Sk8terboi616 - January 2, 2009 01:48 AM (GMT)
Cool this is one of my favorites.
http://www.youtube.com/watch?v=4v-ThgtpO1k




Hosted for free by zIFBoards